» Ubuntu » 套件

Error

two or more packages specified (libwsdl4j-java precise)