» Ubuntu » 套件

Error

two or more packages specified (libkohana3.2-mod-database-php precise)