» Ubuntu » 套件

Error

two or more packages specified (phpapi-20090626 precise)