» Ubuntu » 套件

Error

two or more packages specified (ruby-gtksourceview2-dbg precise)