» Ubuntu » 套件

Error

two or more packages specified (libtrollop-ruby precise)