» Ubuntu » 套件

Error

two or more packages specified (vala-dbus-binding-tool precise)