» Ubuntu » 套件

Error

two or more packages specified (glew1.5 precise)