» Ubuntu » 套件

Error

two or more packages specified (apache-log4j1.2 precise)