» Ubuntu » 套件

Error

two or more packages specified (groovy1.7.2 precise)