» Ubuntu » 套件

Error

two or more packages specified (maven-dependency-tree precise)