» Ubuntu » 套件

Error

two or more packages specified (plexus-ant-factory precise)