» Ubuntu » 套件

Error

two or more packages specified (libgeo-ip-perl precise)