» Ubuntu » 套件

Error

two or more packages specified (libmono-corlib4.5-cil trusty-updates)