» Ubuntu » 套件

Error

two or more packages specified (libphonon4qt5-dev trusty)