» Ubuntu » 套件

Error

two or more packages specified (scim-qt-immodule trusty)