» Ubuntu » Pakete

Error

two or more packages specified (libcommons-beanutils-java hardy)