» Ubuntu » Paketit

Error

two or more packages specified (libmaven-shade-plugin-java lucid)