» Ubuntu » Paketit

Error

two or more packages specified (libcdi-api-java raring)