» Ubuntu » Packages » precise (12.04LTS) » java » libjansi-native-java
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: jansi-native  ]

Package: libjansi-native-java (1.0-3) [universe]

Links for libjansi-native-java

Screenshot

Ubuntu Resources:

Download Source Package jansi-native:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Java library that allows to use ANSI escape sequences - Native

Other Packages Related to libjansi-native-java

  • depends
  • recommends
  • suggests

Download libjansi-native-java

Download for all available architectures
Architecture Package Size Installed Size Files
all 22.8 kB328.0 kB [list of files]