» Ubuntu » Packages

Error

two or more packages specified (python-espeak natty)