» Ubuntu » Pakketten » precise (12.04LTS) » libdevel » libimlib2-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ] [  zesty  ]
[ Bron: imlib2  ]

Pakket: libimlib2-dev (1.4.4-1ubuntu0.1 en anderen) [security]

Verwijzigingen voor libimlib2-dev

Screenshot

Ubuntu bronnen:

Het bronpakket imlib2 downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Laurence J. Lane

It should generally not be necessary for users to contact the original maintainer.

Vergelijkbare pakketten:

Imlib2 development files

Andere aan libimlib2-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libimlib2-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Versie Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 1.4.4-1ubuntu0.1 199,1 kB759,0 kB [overzicht]
armhf 1.4.4-1build1 171,4 kB566,0 kB [overzicht]
i386 1.4.4-1ubuntu0.1 190,1 kB678,0 kB [overzicht]
powerpc 1.4.4-1build1 191,7 kB664,0 kB [overzicht]