» Ubuntu » Packages

Error

two or more packages specified (libpthread-workqueue-dev oneiric)