» Ubuntu » Pakiety » precise (12.04LTS) » java » libfontchooser-java
precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: fontchooser  ]

Pakiet: libfontchooser-java (1.0.0-1) [universe]

Odnośniki dla libfontchooser-java

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego fontchooser:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

A Java control to allow font selection

Pobieranie libfontchooser-java

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 15,2 KiB84,0 KiB [lista plików]