» Ubuntu » Pakiety » quantal (12.10) » libs » libxxf86dga1
lucid  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: libxxf86dga  ]

Pakiet: libxxf86dga1 (2:1.1.3-2ubuntu0.12.10.1) [security]

Odnośniki dla libxxf86dga1

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego libxxf86dga:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

X11 Direct Graphics Access extension library

Inne pakiety związane z libxxf86dga1

  • wymaga
  • poleca
  • sugeruje
  • dep: libc6 (>= 2.3.4)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libx11-6 (>= 2:1.4.99.1)
    X11 client-side library
  • dep: libxext6
    X11 miscellaneous extension library

Pobieranie libxxf86dga1

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 13,9 KiB71,0 KiB [lista plików]
i386 13,6 KiB66,0 KiB [lista plików]