» Ubuntu » Packages

Error

two or more packages specified (libical-dev quantal)