» Ubuntu » Packages » bionic-updates » lisp

Software Packages in "bionic-updates", Subsection lisp

cl-brlapi (5.5-4ubuntu2.0.1) [universe]
Common Lisp bindings for BrlAPI
gettext-el (0.19.8.1-6ubuntu0.1) [universe]
Emacs po-mode for editing gettext .po files
guile-2.0 (2.0.13+1-5ubuntu0.1)
GNU extension language and Scheme interpreter
guile-2.0-dev (2.0.13+1-5ubuntu0.1)
Development files for Guile 2.0
guile-2.0-libs (2.0.13+1-5ubuntu0.1)
Core Guile libraries
guile-2.2 (2.2.3+1-3ubuntu0.1) [universe]
GNU extension language and Scheme interpreter
guile-2.2-dev (2.2.3+1-3ubuntu0.1) [universe]
Development files for Guile 2.2
guile-2.2-libs (2.2.3+1-3ubuntu0.1) [universe]
Core Guile libraries