» Ubuntu » Packages » focal » perl » libtest-minimumversion-perl
xenial  ] [  bionic  ] [  disco  ] [  eoan  ] [  focal  ]

Package: libtest-minimumversion-perl (0.101082-2) [universe]

Links for libtest-minimumversion-perl

Screenshot

Ubuntu Resources:

Download Source Package libtest-minimumversion-perl:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • Vincent Danjean
  • Ryan Niebur
  • Jonathan Yu
  • gregor herrmann
  • Salvatore Bonaccorso

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Perl test module to check the version of perl required

Other Packages Related to libtest-minimumversion-perl

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libfile-find-rule-perl
    module to search for files based on rules
  • dep: libfile-find-rule-perl-perl
    Perl module for searching Perl things
  • dep: libperl-minimumversion-perl (>= 1.32)
    module to determine minimum required version of perl required
  • dep: perl
    Larry Wall's Practical Extraction and Report Language
  • dep: perl (>= 5.13.10)
    Larry Wall's Practical Extraction and Report Language
    or libcpan-meta-perl
    Package not available

Download libtest-minimumversion-perl

Download for all available architectures
Architecture Package Size Installed Size Files
all 8.3 kB27.0 kB [list of files]