» Ubuntu » Pakiety » groovy » php » php-cgi
xenial  ] [  xenial-updates  ] [  bionic  ] [  bionic-updates  ] [  eoan  ] [  eoan-updates  ] [  focal  ] [  focal-updates  ] [  groovy  ]
[ Pakiet źródłowy: php-defaults  ]

Pakiet: php-cgi (2:7.4+76)

Odnośniki dla php-cgi

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego php-defaults:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian PHP Maintainers
  • Ondřej Surý
  • Lior Kaplan

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

server-side, HTML-embedded scripting language (CGI binary) (default)

Pakiety udostępniające php-cgi

php7.4-cgi
server-side, HTML-embedded scripting language (CGI binary)

Inne pakiety związane z php-cgi

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: php7.4-cgi
    server-side, HTML-embedded scripting language (CGI binary)

Pobieranie php-cgi

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 3,2 KiB23,0 KiB [lista plików]