» Ubuntu » Packages

Error

two or more packages specified (libboost-math1.46.1 precise)