» Ubuntu » Packages

Error

two or more packages specified (libboost-wave1.46-dev precise)