» Ubuntu » Packages

Error

two or more packages specified (libcdparanoia-dev precise)