» Ubuntu » Packages

Error

two or more packages specified (ruby-svn trusty-updates)